Для пользователей ДБО о старых версиях JAVA
Новости
29/11

Для пользователей ДБО о старых версиях JAVA

В целях обеспечения информационной безопасности системы ДБО извещаем клиентов Банка о том, что с 1 января 2014 года прекращается поддержка устаревших версий Java (5 и 6) во всех клиентских компонентах системы ДБО. Поэтому рекомендуем Вам заблаговременно производить обновления Java до актуальных версий.